Search

Language:  

Available article translations:

No se puede activar Parallels Desktop 10 para Mac

APPLIES TO:
  • Parallels Desktop 10 for Mac Standard Edition

Síntomas

  • No puedo activar mi copia de Parallels Desktop 10 con mi llave.

Activación de Parallels Desktop 10 para Mac

En el siguiente artículo de nuestra base de conocimiento encontrará las instrucciones para activar Parallels Desktop 10 para Mac:

Activación de Parallels Desktop 10 para Mac

En el siguiente artículo encontrará las Instrucciones para la activación de Parallels Desktop 10 para Mac con una llave de actualización:

Activación de la actualización a Parallels Desktop 10 para Mac

A continuación se detalla la lista de las incidencias más frecuentes relacionadas con la activación de Parallels Desktop 10 para Mac.

1. No puedo activar Parallels Desktop 10 para Mac con una llave de licencia completa (compra online o en un minorista a precio completo). Obtengo el siguiente mensaje de error:

a. Esta llave no es válida

  • La llave de activación no es correcta

Causa posible:

Está introduciendo la llave de forma incorrecta.

Resolución:

Compruebe que está introduciendo la llave correctamente. Si su llave de activación fue enviada por email, actívela copiando y pegando la llave.

  • Esta llave no puede usarse con Parallels Desktop Build 10.0.xxxxx

Causa posible:

La llave que está usando es para una versión anterior de Parallels Desktop para Mac (también aplicable a Enterprise Edition).

Resolución:

Si su llave no es para Parallels Desktop 10 para Mac, no podrá usarla para activar una instalación de la versión 10. Si compró una licencia de Parallels Desktop 10 para Mac, use dicha llave para activar su instalación de Parallels Desktop 10.

Si nunca ha comprado Parallels Desktop 10 para Mac, considere comprarlo online en http://www.parallels.com/es/store/.

Si dispone de una llave para la versión Enterprise, póngase en contacto con su vendedor para obtener asistencia.

  • La llave de activación de Parallels Desktop no es reconocida por Parallels Desktop

Causa posible:

La llave de activación de Parallels Desktop presente en el archivo licenses.xml no es reconocida por Parallels Desktop.

Resolución:

Consulte este artículo para descubrir los pasos de resolución.

b. No se puede confirmar la licencia del producto

Causa posible:

Parallels Desktop 10 no puede conectarse a Internet para validar la licencia.

Resolución:

Consulte este artículo para descubrir los pasos de resolución.

c. En esta pantalla sólo puede introducir una llave de activación para Parallels Desktop Enterprise Edition.

Causa posible:

Usted hizo clic en el botón Enterprise, que sólo va dirigido a clientes de Parallels Desktop para Mac Enterprise Edition.

Resolución:

Haga clic en Atrás y en Registrar. Cree una cuenta Parallels o inicie sesión usando una cuenta Parallels existente y podrá ver la ventana de activación, donde podrá introducir su llave de activación. Si desea más información acerca del proceso de registro, consulte el siguiente artículo de nuestra base de conocimiento:

http://kb.parallels.com/es/122646

2. No puedo activar Parallels Desktop 10 para Mac con una llave de actualización, ya que no se acepta la llave de la versión anterior.

Sólo se soporta la actualización a Parallels Desktop 10 para Mac desde las siguientes versiones:

  • Parallels Desktop 8 para Mac
  • Actualización de Parallels Desktop 8 para Mac
  • Parallels Desktop 9 para Mac
  • Versión de actualización de Parallels Desktop 9 para Mac

Si la versión anterior es Parallels Desktop 7 o una versión anterior, póngase en contacto con el servicio de atención al cliente de Parallels para obtener ayuda. Para ello, visite la siguiente página web:

http://www.parallels.com/es/support/request/




1e5db16426987d561060acdf56d947b4 df4909b7dd0609a3c148f007041db6d9 ae069407387ff6d2cdd44f3842d61cf7

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No