Search

Language:  
Search for:

Available article translations:

Compatibilidad entre OS X Mavericks 10.9 y Parallels Desktop 7 para Mac y versiones anteriores

APPLIES TO:
  • Parallels Desktop

Si tiene previsto actualizar su versión de OS X a OS X Mavericks 10.9, tenga en cuenta que Parallels Desktop 7 para Mac y las versiones anteriores no pueden ejecutarse en OS X Mavericks 10.9. Como consecuencia, no podrá iniciar su máquina virtual Windows ni usar directamente sus archivos a través de Parallels Desktop 7 para Mac o de cualquier versión anterior.

Para poder seguir usando Parallels Desktop para Mac en OS X Mavericks, primero debería actualizar a Parallels Desktop 9 para Mac. Para ello, visite la siguiente página de nuestro sitio web:

http://www.parallels.com/es/store/

 


El siguiente artículo puede resultarle de utilidad:

Cómo instalar o actualizar a Parallels Desktop 9




1e5db16426987d561060acdf56d947b4

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No