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[Info] Login to Parallels Power Panel fails

Article ID: 5289 
Last Review: May,29 2008
APPLIES TO:
  • Virtuozzo Containers for Windows 4.0

SYMPTOMS

PPP login fails with the following error:

 

"The attempt to log in failed due to system error #cp1006. Please contact your service provider for support."

CAUSE

Most likely the issue is caused by the matter of fact that PPP login is restricted on the license level.

RESOLUTION

Please check if your license have PPP allowed:

vzlicview | findstr "vzpp_allowed"


If the output is "vzpp_allowed=0" this means that PPP is not allowed by the license.

Please contact your Sales Representative to find out why VZPP/PPP feature is disabled on your license.

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