Search

Language:  

Available article translations:

Online migration from Parallels Containers version 4.7 to earlier versions is not supported

Additional information

It is not possible to perform online migration from the node installed with Parallels Containers version 4.7 to the node installed with earlier versions because the migration procedure in the version 4.7 relies on the functionality which is not available in elder versions.

For more information see this article:

113024 Containers online migration product versions compatibility.




FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No