Search

Language:  

Available article translations:

Kann ich Zend Optimizer mit dem (IonCube) Loader installieren?

Lösung

Ja. Da die Installation von vertrauenswürdiger Software zulässig ist, unterstützen wir die Installation von Zend Optimizer mit IonCube Loader in der Datei php.ini.
Beachten Sie, dass unser Loader vor Zend Optimizer in der Datei php.ini installiert werden muss. Sollten Meldungen bezüglich einer Inkompatibilität angezeigt werden, ist dies unkorrekt und weist auf ein Konfigurationsproblem hin. Informieren Sie uns in diesem Fall, damit wir Ihnen helfen können, das Problem zu verstehen.

(Ref. http://www.ioncube.com/faq.php?sid=1d442d702d1781b4639c7c566b801878&sid=1d442d702d1781b4639c7c566b801878#zo2)




FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No