Search

Language:  

Available article translations:

Nutzung des MacLook nicht möglich

APPLIES TO:
  • Parallels Desktop 8 for Mac Standard Edition

Problem

MacLook arbeitet nicht. Eine der folgenden Fehlermeldungen erscheint, wenn ich versuche es zu verwenden:

Die MacLook-Installationsdatei konnte nicht auf die virtuelle Maschine übertragen werden.

MacLook konnte nicht installiert werden.

Die MacLook-Installation konnte nicht gestartet werden.

Ursache

Zwei Gründe sind möglich:

1. Parallels Tools sind nicht installiert.

2. MacLook-Installationsdatei ist nicht einwandfrei heruntergeladen worden.

Lösung

1. Stellen Sie sicher, dass Parallels Tools installiert sind.

2. Wenn das Problem bestehen bleibt, öffnen Sie Finder und gehen Sie zu /Library/Parallels/Downloads.

3. Entfernen Sie die dort vorhandene MacLook-Installationsdatei und versuchen Sie, MacLook noch einmal zu verwenden.



1e5db16426987d561060acdf56d947b4 a9c6e0b6a5209e617a7c0dd5eace86cf 97cd84747b25a2e5a06065a21a747a53

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No