Search

Language:  

Available article translations:

Parallels Desktop 7 和更早期版本与 OS X 10.9 Mavericks 的兼容性

APPLIES TO:
  • Parallels Desktop

如果您想要把系统升级到即将发行的 Mac OS X Mavericks (10.9),请注意 Parallels Desktop 7 for Mac 和更早期版本将无法在 OS X Mavericks (10.9) 上运行。您将无法启动您的 Windows 虚拟机或无法直接在 Parallels Desktop 7 或更早版本上使用您的文件。

想要继续在 OS X Mavericks 中使用 Parallels Desktop,您应该升级至 Parallels Desktop 9 for Mac:http://www.parallels.com/cn/store/




1e5db16426987d561060acdf56d947b4

FEEDBACK
Was this article helpful?
Tell us how we may improve it.
Yes No